Bug Report

Go down

Bug Report

Post  Cookiez on Wed Apr 25, 2012 6:06 pm

Your Name:[u]Teh Cake is a Spah (Formerly Gentlespy)
[u]Date & Time of incident:
19:02 GMT

What Happened:Server says it uses Different Class tables and disconnects me,This was when i was joining it,The server doesnt let me join

Evidence: (Console/Screenshots/Witnesses etc.)Disconnect:Server uses different class tabels

What did you do to achieve this bug?:I dont know
avatar
Cookiez

Posts : 7
Join date : 2012-04-11

View user profile

Back to top Go down

Re: Bug Report

Post  amarkey10 on Wed Apr 25, 2012 6:11 pm

I have an error but it isn't that one ik why mine wont work,Henrik has to update the server cause me gmod updated.
avatar
amarkey10
Global Forum Moderator
Global Forum Moderator

Posts : 22
Join date : 2012-02-19
Location : Scotland

View user profile

Back to top Go down

Re: Bug Report

Post  Henoik on Wed Apr 25, 2012 6:20 pm

This problem is caused by the server not being updated. I will do this ASAP. Please let me know whether you got this problem afterwards.
avatar
Henoik
CODER
CODER

Posts : 121
Join date : 2012-02-01
Age : 21
Location : City 18!

View user profile http://cg-rp.forumotion.com

Back to top Go down

Re: Bug Report

Post  Cookiez on Wed Apr 25, 2012 6:51 pm

RESOLVED
avatar
Cookiez

Posts : 7
Join date : 2012-04-11

View user profile

Back to top Go down

Re: Bug Report

Post  Sponsored content


Sponsored content


Back to top Go down

Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum